De ce nu imi apare imaginea forumului? [R]

Vezi subiectul anterior Vezi subiectul urmator In jos

Rezolvat De ce nu imi apare imaginea forumului? [R]

Mesaj Scris de Annie_the_best la data de Lun 13 Apr - 18:46

Am pus o imagine(cea care apare sus cand intri pe un forum,imaginea principala) la forumul meu shi de fiecare data cand intru pe el nu imi apare nicio imagine sus.Shi chiar daka o schimb tot nu imi apare...Cine poate sa ma ajute?plssss.... Exclamare

Annie_the_best
Membru nou

Mesaje : 4
Data de inscriere : 13/04/2009
Multumiri : 0
Niciun avertisment

http://patitofeo-96.forumgratuit.ro

Sus In jos

Rezolvat Re: De ce nu imi apare imaginea forumului? [R]

Mesaj Scris de Vizitato la data de Lun 13 Apr - 18:54

Va ro sa nu mai scrieti ca pe SMS, chat, messenger, etc. sau veti primi WARN.
Daca este vorba de forumul din profil, eu vad logo-ul/banner-ul foarte bine.
Daca nu este vorba de ceea ce am spus eu, te rog revin-o cu detalii.
Numai bine.

Vizitato
Vizitator


Sus In jos

Rezolvat ...

Mesaj Scris de Annie_the_best la data de Lun 13 Apr - 19:06

Lizzard a scris:Va ro sa nu mai scrieti ca pe SMS, chat, messenger, etc. sau veti primi WARN.
Daca este vorba de forumul din profil, eu vad logo-ul/banner-ul foarte bine.
Daca nu este vorba de ceea ce am spus eu, te rog revin-o cu detalii.
Numai bine.
Da...Este vorba despre acel forum...Poate se intampla ceva cu computer-ul meu pentru ca eu nu il vad...Intru de mai multe ori la rand...Dar tot nu se vede....Nu stiu ce se intampla....

Annie_the_best
Membru nou

Mesaje : 4
Data de inscriere : 13/04/2009
Multumiri : 0
Niciun avertisment

http://patitofeo-96.forumgratuit.ro

Sus In jos

Rezolvat Re: De ce nu imi apare imaginea forumului? [R]

Mesaj Scris de Vizitato la data de Lun 13 Apr - 19:15

Eu vad logo-ul perfect.Poate este de la browser, eu folosesc Mozilla.
Pentru orice eventualitate, sterge cache-urile din browser, sau poate ai inhatat un virus, ca acum pe internet se gasesc foarte usor.
Numai bine.

Vizitato
Vizitator


Sus In jos

Rezolvat ......

Mesaj Scris de Annie_the_best la data de Lun 13 Apr - 19:55

Lizzard a scris:Eu vad logo-ul perfect.Poate este de la browser, eu folosesc Mozilla.
Pentru orice eventualitate, sterge cache-urile din browser, sau poate ai inhatat un virus, ca acum pe internet se gasesc foarte usor.
Numai bine.
Da...Cred ca este vorba de virusi...S-ar putea sa am cativa virusi.Eu folosesc internet explorer,dar nu cred ca e din cauza asta,pentru ca mai foloseste cineva si vede imaginea...Multumesc...O sa mai incerc mai multe,sa vad daca merge.Oricum, nu e mare paguba...

Annie_the_best
Membru nou

Mesaje : 4
Data de inscriere : 13/04/2009
Multumiri : 0
Niciun avertisment

http://patitofeo-96.forumgratuit.ro

Sus In jos

Rezolvat Re: De ce nu imi apare imaginea forumului? [R]

Mesaj Scris de Vizitato la data de Lun 13 Apr - 19:59

Am incercat si pe Internet Explorer si pe Mozilla si pe Google Chrome.Pe toate se vede logo-ul perfect.Aveti grija la virusi, eventual va puteti reinstala windows-ul daca sunteti sigur/a ca aveti virusi.
Deci, pot inchide topicul?

Vizitato
Vizitator


Sus In jos

Rezolvat Re: De ce nu imi apare imaginea forumului? [R]

Mesaj Scris de Annie_the_best la data de Lun 13 Apr - 20:01

Lizzard a scris:Am incercat si pe Internet Explorer si pe Mozilla si pe Google Chrome.Pe toate se vede logo-ul perfect.Aveti grija la virusi, eventual va puteti reinstala windows-ul daca sunteti sigur/a ca aveti virusi.
Deci, pot inchide topicul?
Da..Puteti inchide topicul.Si multumesc pentru detalii.

Annie_the_best
Membru nou

Mesaje : 4
Data de inscriere : 13/04/2009
Multumiri : 0
Niciun avertisment

http://patitofeo-96.forumgratuit.ro

Sus In jos

Rezolvat Re: De ce nu imi apare imaginea forumului? [R]

Mesaj Scris de Vizitato la data de Lun 13 Apr - 20:02

Cu placere A face cu ochiul
Topic rezolvat=>Inchis.

Vizitato
Vizitator


Sus In jos

Vezi subiectul anterior Vezi subiectul urmator Sus

- Subiecte similare

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum