De ce la unele script-uri imi apare codul de la script nu imaginea de la script sau alte setari?

Vezi subiectul anterior Vezi subiectul urmator In jos

Rezolvat De ce la unele script-uri imi apare codul de la script nu imaginea de la script sau alte setari?

Mesaj Scris de MeSsI-Remus la data de Mier 11 Feb - 21:23

La mine pe forum in portal am pus cateva script-uri si dupa ce le-am adaugat pe forum in portal mi-a aparut codul nu imaginea de la script.. sau alte setari va rog sa ma ajutati.. sa rezolv aceasta problema Sageată Sageată

Multumesc...

MeSsI-Remus
Membru Forumgratuit

Mesaje : 87
Data de inscriere : 05/10/2008
Multumiri : 0
2 avertismente

http://www.chromegfx.darkbb.com

Sus In jos

Rezolvat Re: De ce la unele script-uri imi apare codul de la script nu imaginea de la script sau alte setari?

Mesaj Scris de Vizitato la data de Mier 11 Feb - 21:36

In primul rind verifica asta :

PA / General - Forum - Mesaje Private si Emailuri - Mesaje - Permite HTML : - Da - Permite cod BB : - Da - Înregistrare

Profil - Preferinte - Autorizeaza intotdeauna HTML - Da - Înregistrare


Apoi, sunt coduri care nu merg in forumuri, ci doar pe site-uri.
Daca ai luat de prin alte locuri, acele coduri, e posibil ca unele sa nu mearga.

O alta cauza ar fi , copierea incorecta / incompleta a respectivului cod .

Daca lipseste un > , sau doar un ] , codul poate sa apara asa, in loc de imaginea mult asteptata.

Vizitato
Vizitator


Sus In jos

Rezolvat Re: De ce la unele script-uri imi apare codul de la script nu imaginea de la script sau alte setari?

Mesaj Scris de ezlidor la data de Joi 12 Feb - 0:42

MeSsI-Remus ... daca ai urmat pasii colegului meu si tot nu s-a rezolvat ... lasa codurile aici sa ma uit peste ele ... sa vad, poate e ceva scris gresit A face cu ochiul

ezlidor
Membru onorific
Membru onorific

masculin

Mesaje : 4140
Varsta : 27
Localizare : Iasi
Data de inscriere : 07/02/2008
Multumiri : 8
Niciun avertisment

http://help.forumgratuit.ro

Sus In jos

Rezolvat Re: De ce la unele script-uri imi apare codul de la script nu imaginea de la script sau alte setari?

Mesaj Scris de MeSsI-Remus la data de Joi 12 Feb - 22:17

scuze dar am avut probleme cu PC-ul si nu am putut intra pe forum..
mda... am gasit problema Fericit problema era la permite cod HTML si era dezactivat..
Multumesc stafului ForumGratuit.ro!


===========================================================

EDIT 1960:
Acest subiect fiind rezolvat, il voi inchide si marca Fericit
[Trebuie sa fiti inscris si conectat pentru a vedea acest link] / [Trebuie sa fiti inscris si conectat pentru a vedea acest link] / [Trebuie sa fiti inscris si conectat pentru a vedea acest link]

[Trebuie sa fiti inscris si conectat pentru a vedea acest link]


Sunt împotriva postărilor inutile, așa că acest mesaj , îl voi adăuga întotdeauna în ultimul post al topicului.

MeSsI-Remus
Membru Forumgratuit

Mesaje : 87
Data de inscriere : 05/10/2008
Multumiri : 0
2 avertismente

http://www.chromegfx.darkbb.com

Sus In jos

Vezi subiectul anterior Vezi subiectul urmator Sus

- Subiecte similare

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum