Problema bara de instrumente new topic

Vezi subiectul anterior Vezi subiectul urmator In jos

In cos Problema bara de instrumente new topic

Mesaj Scris de AndreiLikeLike la data de Lun 16 Mar - 15:51

Salut dragi membri de pe forumul de suport, de ieri am si eu o problema la forum, nu imi mai aparea bara aceea cu instrumente cand dau new topic sau edit topic sau la semnatura, aceea unde selectezi bold sau underline sau center.. presupun ca ati inteles..

Cum o pot adauga inapoi? Nustiu cum a disparut..


Ultima editare efectuata de catre AndreiLikeLike in Lun 16 Mar - 17:04, editata de 1 ori

AndreiLikeLike
Membru Forumgratuit

masculin

Mesaje : 79
Varsta : 17
Localizare : Bucuresti
Data de inscriere : 14/03/2015
Multumiri : 0
Niciun avertisment

http://samp-support.forumer.ro/

Sus In jos

In cos Re: Problema bara de instrumente new topic

Mesaj Scris de AndreiLikeLike la data de Lun 16 Mar - 17:03

Rezolvat, era din cauza la un widget, scuzati de deranj!

AndreiLikeLike
Membru Forumgratuit

masculin

Mesaje : 79
Varsta : 17
Localizare : Bucuresti
Data de inscriere : 14/03/2015
Multumiri : 0
Niciun avertisment

http://samp-support.forumer.ro/

Sus In jos

In cos Re: Problema bara de instrumente new topic

Mesaj Scris de Cosmin la data de Lun 16 Mar - 18:08

Avand in vedere ca acest subiect a fost marcat ca fiind "rezolvat", fara a exista o solutie concreta, acesta va fi inchis si trimis in cosul de gunoi.

=> Topic trimis in cosul de gunoi

Cosmin
Membru activ

masculin

Mesaje : 1460
Varsta : 19
Localizare : rice fields
Data de inscriere : 20/05/2013
Multumiri : 122
Niciun avertisment

http://help.forumgratuit.ro/

Sus In jos

Vezi subiectul anterior Vezi subiectul urmator Sus

- Subiecte similare

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum