Nu imi apare RASPUNDE

Vezi subiectul anterior Vezi subiectul urmator In jos

Rezolvat Nu imi apare RASPUNDE

Mesaj Scris de Andre Valentin la data de Lun 10 Sept - 11:17

Salut, am o problema pe forumul meu. Nu imi apare iconita pentru RASPUNDE.
Am activat "Raspuns rapid" da nu imi place pentru ca nu are toate butoanele in el(nu are pentru video)

Andre Valentin
Membru Forumgratuit

Mesaje : 118
Varsta : 21
Data de inscriere : 04/08/2012
Multumiri : 0
Niciun avertisment

http://farming-simulator.forumhit.ro/

Sus In jos

Rezolvat Re: Nu imi apare RASPUNDE

Mesaj Scris de Mr.Kazz la data de Lun 10 Sept - 11:32

Nu iti apare deoarece nu ai icon la ea-imagine adica..
Dute la administrare imagini-Mod avansat-Butoane-Uite-te acolo daca la post repply e imagine,daca nu e pune tu una,de ex asta:

Mr.Kazz
Membru activ

masculin

Mesaje : 445
Varsta : 17
Data de inscriere : 31/08/2011
Multumiri : 1
Membru exclus

http://www.psgforum.com

Sus In jos

Rezolvat Re: Nu imi apare RASPUNDE

Mesaj Scris de Andre Valentin la data de Lun 10 Sept - 11:36

Merge, multumesc!

Andre Valentin
Membru Forumgratuit

Mesaje : 118
Varsta : 21
Data de inscriere : 04/08/2012
Multumiri : 0
Niciun avertisment

http://farming-simulator.forumhit.ro/

Sus In jos

Rezolvat Re: Nu imi apare RASPUNDE

Mesaj Scris de Louk la data de Lun 10 Sept - 14:02

Buna ziua,

IMPORTANT: Va rog sa folositi icon-ul "rezolvat" cand o problema postata de dvs. pe forumul de suport isi gaseste solutia. A face cu ochiul Multumim anticipat!
topic rezolvat

Louk
Membru onorific
Membru onorific

masculin

Mesaje : 9534
Localizare : România - o țară din ce în ce mai ocupată.
Data de inscriere : 25/04/2009
Multumiri : 171
Niciun avertisment

http://help.forumgratuit.ro/

Sus In jos

Vezi subiectul anterior Vezi subiectul urmator Sus

- Subiecte similare

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum