Nu imi merg codurile HTML la widget-uri

Vezi subiectul anterior Vezi subiectul urmator In jos

Rezolvat Nu imi merg codurile HTML la widget-uri

Mesaj Scris de AlexanderSenpai la data de Lun 9 Apr - 0:08

Am facut un portal,a mers pentru cateva momente dupa am dat un refresh la pagina si toate widget-urile au cazut,adica toate codurile erau aratate in text simplu

am crezut ca poate am gresit ceva la cod sau codul HTML era dezactivat,dar nu si ca sa fiu si mai sigur am postat acele coduri intr-un subiect nou pe forum....

functionau normal dar cele din widget-uri si portal NU si nici Paginile HTML nu imi mai activeaza codurile.

As dori daca se poate care e problema si daca se poate rezolva.

AlexanderSenpai
Membru Forumgratuit

Mesaje : 19
Varsta : 22
Data de inscriere : 08/04/2012
Multumiri : 0
Niciun avertisment

http://narutofan.forumulmeu.ro

Sus In jos

Rezolvat Re: Nu imi merg codurile HTML la widget-uri

Mesaj Scris de Keir la data de Lun 9 Apr - 10:47

Bună dimineața,

Verificați dacă aveți setat din PA - General - Mesaje și emailuri - Configurare - Permite HTML : Da.

Apoi din profilul dvs. - Preferințe - Autorizeaza intotdeauna HTML : Da. A face cu ochiul

Keir
Membru onorific
Membru onorific

masculin

Mesaje : 6771
Varsta : 18
Localizare : Buzau
Data de inscriere : 28/12/2011
Multumiri : 68
Niciun avertisment

http://neotalk.wikiforum.ro/

Sus In jos

Rezolvat Re: Nu imi merg codurile HTML la widget-uri

Mesaj Scris de AlexanderSenpai la data de Lun 9 Apr - 12:14

[Trebuie sa fiti inscris si conectat pentru a vedea acest link] a scris:Bună dimineața,

Verificați dacă aveți setat din PA - General - Mesaje și emailuri - Configurare - Permite HTML : Da.

Apoi din profilul dvs. - Preferințe - Autorizeaza intotdeauna HTML : Da. A face cu ochiul

DA,am verificat si sunt activate in ambele locuri

AlexanderSenpai
Membru Forumgratuit

Mesaje : 19
Varsta : 22
Data de inscriere : 08/04/2012
Multumiri : 0
Niciun avertisment

http://narutofan.forumulmeu.ro

Sus In jos

Rezolvat Re: Nu imi merg codurile HTML la widget-uri

Mesaj Scris de Keir la data de Lun 9 Apr - 13:13

Verificați dacă aveți bifat în fiecare widget acest semn: , nu acesta

Keir
Membru onorific
Membru onorific

masculin

Mesaje : 6771
Varsta : 18
Localizare : Buzau
Data de inscriere : 28/12/2011
Multumiri : 68
Niciun avertisment

http://neotalk.wikiforum.ro/

Sus In jos

Rezolvat Re: Nu imi merg codurile HTML la widget-uri

Mesaj Scris de AlexanderSenpai la data de Lun 9 Apr - 13:52

[Trebuie sa fiti inscris si conectat pentru a vedea acest link] a scris:Verificați dacă aveți bifat în fiecare widget acest semn: , nu acesta


Edit:Se pare ca semnele erau puse gresit.

Multumesc foarte mult!!

AlexanderSenpai
Membru Forumgratuit

Mesaje : 19
Varsta : 22
Data de inscriere : 08/04/2012
Multumiri : 0
Niciun avertisment

http://narutofan.forumulmeu.ro

Sus In jos

Rezolvat Re: Nu imi merg codurile HTML la widget-uri

Mesaj Scris de Keir la data de Lun 9 Apr - 16:33

Atunci cu plăcere. Data viitoare să țineți cont de acest lucru! Foarte fericit

Keir
Membru onorific
Membru onorific

masculin

Mesaje : 6771
Varsta : 18
Localizare : Buzau
Data de inscriere : 28/12/2011
Multumiri : 68
Niciun avertisment

http://neotalk.wikiforum.ro/

Sus In jos

Rezolvat Re: Nu imi merg codurile HTML la widget-uri

Mesaj Scris de AlexanderSenpai la data de Lun 9 Apr - 16:37

Asa voi face Fericit

AlexanderSenpai
Membru Forumgratuit

Mesaje : 19
Varsta : 22
Data de inscriere : 08/04/2012
Multumiri : 0
Niciun avertisment

http://narutofan.forumulmeu.ro

Sus In jos

Rezolvat Re: Nu imi merg codurile HTML la widget-uri

Mesaj Scris de Vizitato la data de Mar 10 Apr - 12:12

topic rezolvat

Vizitato
Vizitator


Sus In jos

Vezi subiectul anterior Vezi subiectul urmator Sus

- Subiecte similare

Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum